<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.13" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Two ATMs stolen from gas stations in West Hartford | fox61.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.2.13" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.13"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.13" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.13" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTIC.png?ver=2.5.2.13" />
        <link rel="canonical" href="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" />
        <link rel="alternate" href="https://www.fox61.com/mobile/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" />
                    <link rel="amphtml" href="https://www.fox61.com/amp/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" />
        <meta itemprop="datePublished" content="3/26/2021 7:52:20 PM" />
        <meta itemprop="dateModified" content="3/26/2021 8:08:46 PM" />
        <meta itemprop="url" content="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
        <meta property="og:title" content="Two ATMs stolen from gas stations in West Hartford">
        <meta property="og:description" content="Police say there have been similar types of burglaries all over the Greater Hartford area.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WTIC/images/b1564c33-c569-40fe-988d-e18c1e2e60eb/b1564c33-c569-40fe-988d-e18c1e2e60eb_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/26/2021 7:52:20 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Two ATMs stolen from gas stations in West Hartford">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WTIC/images/b1564c33-c569-40fe-988d-e18c1e2e60eb/b1564c33-c569-40fe-988d-e18c1e2e60eb_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/WTIC/images/b1564c33-c569-40fe-988d-e18c1e2e60eb/b1564c33-c569-40fe-988d-e18c1e2e60eb_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="FOX61News">
        <meta name="twitter:description" content="Police say there have been similar types of burglaries all over the Greater Hartford area.">
        <meta name="twitter:domain" content="www.fox61.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox61.com" />
            <meta name="description" content="Police say there have been similar types of burglaries all over the Greater Hartford area." />
            <meta property="fb:app_id" content="692064937993968" />
            <meta property="og:site_name" content="fox61.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/26/2021 7:52:20 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="afcb7162-3da4-41b7-a913-0943450e6c48"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ct-hartford-WTIC-B3391_DesktopTablet" data-section="news" data-subsection="crime" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Hartford, CT" data-subcategory="crime" data-keywords="big y, stormtracker, get hired hartford, other contests, coffee cup salute, contests, community, sponsored, hope for the holidays, dear lawmakers, the local moment, ct home show, path, business, thanks and giving, awareness months, 61 day challenge, traffic, yard goats, ciac" data-document-title="FOX 61 | Connecticut breaking news, weather, traffic, sports and social media" data-ga-property-id="UA-91390612-103" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" data-canonical-url="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" data-asset-id="5332470f-59b3-4f1f-9afe-8553c6eec8b9" data-article-keywords="crime,local,news" data-content-title="Two ATMs stolen from gas stations in West Hartford" data-content-categories="crime,local,news" data-content-score="60" data-tracking-tags="" data-t1-publisher="Richard Lessard" data-call-letters="WTIC" data-article-byline="Rick Lessard (FOX61)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Two ATMs stolen from gas stations in West Hartford" data-item-number="1" data-original-headline="Two ATMs stolen from gas stations in West Hartford" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtic.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=naKHpxm1yfbtvqDTw1EJRWZ27jmJDASdI0NhcTrFCj3eJYDR9ksxfw==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="520" data-primarydomain="fox61.com" data-call-letters="WTIC" data-twitter-id="FOX61News" data-fban="692064937993968" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="5332470f-59b3-4f1f-9afe-8553c6eec8b9" data-targeting-pgtype="article" data-targeting-topic_section="" data-is-video="false" data-is-longform="false" data-gptid="ct-hartford-WTIC-B3391_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtic-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="564" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0"  data-targeting-url="https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_universal/news/crime"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="692064937993968"
        data-twitter-id="FOX61News">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtic.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hope61" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Hope61</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Election 2020</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/vp-kamala-harris-to-visit-new-haven-west-haven-friday-march-26/520-8e82315f-4da5-427c-adf2-9a68bd7ad0b4" aria-label="Read VP Kamala Harris arrives for &#x27;Help is Here&#x27; tour stops in New Haven, West Haven">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="VP Kamala Harris arrives for 'Help is Here' tour stops in New Haven, West Haven" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="VP Kamala Harris arrives for 'Help is Here' tour stops in New Haven, West Haven" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_360x203.png" data-srcset="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_16x9.png 16w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_140x79.png 140w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_360x203.png 360w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_540x304.png 540w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_750x422.png 750w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_1140x641.png 1140w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/vp-kamala-harris-to-visit-new-haven-west-haven-friday-march-26/520-8e82315f-4da5-427c-adf2-9a68bd7ad0b4">VP Kamala Harris arrives for &#x27;Help is Here&#x27; tour stops in New Haven, West Haven</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/politics/national-politics/local-police-fire-prepare-for-vice-president-harris-visit-to-ct/520-baa9bd8d-a751-4e07-a082-37e70e0ce1ac" aria-label="Read Local police, fire prepare for Vice President Harris&#x27; visit to CT">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Local police, fire prepare for Vice President Harris' visit to CT" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Local police, fire prepare for Vice President Harris' visit to CT" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_16x9.jpg 16w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_140x79.jpg 140w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_360x203.jpg 360w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_540x304.jpg 540w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_750x422.jpg 750w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/politics/national-politics/local-police-fire-prepare-for-vice-president-harris-visit-to-ct/520-baa9bd8d-a751-4e07-a082-37e70e0ce1ac">Local police, fire prepare for Vice President Harris&#x27; visit to CT</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/hartford-new-haven-waterbury-weather-forecast-connecticut/520-cd57cf5f-9021-4c36-b4cf-240ec23a4557" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">7-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/deadly-tornado-hits-calhoun-county/607-b20631ce-d67c-4ffb-ba6c-0de119fd985e" aria-label="Read Deadly tornado hits Calhoun County">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Deadly tornado hits Calhoun County" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Deadly tornado hits Calhoun County" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/23afd1db-aad8-437b-943a-87314bc0f64f/23afd1db-aad8-437b-943a-87314bc0f64f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/deadly-tornado-hits-calhoun-county/607-b20631ce-d67c-4ffb-ba6c-0de119fd985e">Deadly tornado hits Calhoun County</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/tornadoes-pummel-alabama/507-29c4410c-185f-4402-97de-785827b41543" aria-label="Read Tornado outbreak rips across Deep South; at least 5 dead">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tornado outbreak rips across Deep South; at least 5 dead" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tornado outbreak rips across Deep South; at least 5 dead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/11f32057-1dd3-42ab-8a89-e871640221df/11f32057-1dd3-42ab-8a89-e871640221df_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/tornadoes-pummel-alabama/507-29c4410c-185f-4402-97de-785827b41543">Tornado outbreak rips across Deep South; at least 5 dead</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/uconn" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">UConn</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/high-school/killingly-ecc-northern-division-championship-game-buzzer/520-140a8c99-27ee-40e8-8e47-618cec71c94f" aria-label="Read Eye-popping buzzer-beater at ECC Northern Division Championship Game">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Eye-popping buzzer-beater at ECC Northern Division Championship Game" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Eye-popping buzzer-beater at ECC Northern Division Championship Game" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_16x9.jpg 16w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_140x79.jpg 140w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_360x203.jpg 360w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_540x304.jpg 540w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_750x422.jpg 750w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTIC/images/b81c23d1-bb5b-45fb-9485-b2665dc12849/b81c23d1-bb5b-45fb-9485-b2665dc12849_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/killingly-ecc-northern-division-championship-game-buzzer/520-140a8c99-27ee-40e8-8e47-618cec71c94f">Eye-popping buzzer-beater at ECC Northern Division Championship Game</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/killingly-shooting-guard-sinks-eye-popping-buzzer-beater-in-ecc-northern-division-championship-game/520-24841a5f-3628-4698-97ca-42c1c22045d7" aria-label="Read Killingly shooting guard sinks eye-popping buzzer-beater in ECC Northern Division championship game">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Killingly shooting guard sinks eye-popping buzzer-beater in ECC Northern Division championship game" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Killingly shooting guard sinks eye-popping buzzer-beater in ECC Northern Division championship game" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_16x9.jpg 16w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_140x79.jpg 140w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_360x203.jpg 360w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_540x304.jpg 540w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_750x422.jpg 750w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTIC/images/80933ade-fe1e-4aa6-b1f2-24dada8c6737/80933ade-fe1e-4aa6-b1f2-24dada8c6737_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/killingly-shooting-guard-sinks-eye-popping-buzzer-beater-in-ecc-northern-division-championship-game/520-24841a5f-3628-4698-97ca-42c1c22045d7">Killingly shooting guard sinks eye-popping buzzer-beater in ECC Northern Division championship game</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox61.com/wticjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Contests</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/vp-kamala-harris-to-visit-new-haven-west-haven-friday-march-26/520-8e82315f-4da5-427c-adf2-9a68bd7ad0b4" aria-label="Read VP Kamala Harris arrives for &#x27;Help is Here&#x27; tour stops in New Haven, West Haven">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="VP Kamala Harris arrives for 'Help is Here' tour stops in New Haven, West Haven" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="VP Kamala Harris arrives for 'Help is Here' tour stops in New Haven, West Haven" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_360x203.png" data-srcset="https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_16x9.png 16w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_140x79.png 140w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_360x203.png 360w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_540x304.png 540w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_750x422.png 750w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_1140x641.png 1140w, https://media.tegna-media.com/assets/WTIC/images/c5536388-e581-4546-a79a-e67508efd75a/c5536388-e581-4546-a79a-e67508efd75a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/vp-kamala-harris-to-visit-new-haven-west-haven-friday-march-26/520-8e82315f-4da5-427c-adf2-9a68bd7ad0b4">VP Kamala Harris arrives for &#x27;Help is Here&#x27; tour stops in New Haven, West Haven</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/politics/national-politics/local-police-fire-prepare-for-vice-president-harris-visit-to-ct/520-baa9bd8d-a751-4e07-a082-37e70e0ce1ac" aria-label="Read Local police, fire prepare for Vice President Harris&#x27; visit to CT">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Local police, fire prepare for Vice President Harris' visit to CT" width="" height="" src="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Local police, fire prepare for Vice President Harris' visit to CT" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_16x9.jpg 16w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_140x79.jpg 140w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_360x203.jpg 360w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_540x304.jpg 540w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_750x422.jpg 750w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WTIC/images/dd5f638c-fbd7-4a1d-911b-129417aea8fa/dd5f638c-fbd7-4a1d-911b-129417aea8fa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/politics/national-politics/local-police-fire-prepare-for-vice-president-harris-visit-to-ct/520-baa9bd8d-a751-4e07-a082-37e70e0ce1ac">Local police, fire prepare for Vice President Harris&#x27; visit to CT</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox61.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/masthead_sponsor/news/crime"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Hartford, CT&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">89&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Hartford, CT&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vaccine">COVID-19 Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/answers">You Ask. We Answer.</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox61.com/school">School Resource Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/morning">Morning</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/workinCT">WorkinCT</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/CTbucketlist">#CT Bucket List</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-real-story">The Real Story</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox61.com/section/ct-arts">CT Arts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/real-people">Real People with Stan Simpson</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seenontv">As Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/student-news">Student News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/dronezone">Drone Zone</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">FOX 61 | Connecticut breaking news, weather, traffic, sports and social media</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="5332470f-59b3-4f1f-9afe-8553c6eec8b9"
         data-title="Two ATMs stolen from gas stations in West Hartford"
         data-seo-title="Two ATMs stolen from gas stations in West Hartford"
         data-abstract="Police say there have been similar types of burglaries all over the Greater Hartford area."
         data-section="news"
         data-subsection="crime"
         data-topic=""
         data-subtopic=""
         data-url="www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9"
         data-gpt-network-code="32805352"
         data-categories="crime, local, news"
         data-author="Rick Lessard (FOX61)"
         data-keywords="[&#xD;&#xA;  &quot;crime&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Richard Lessard">
    <a class="article__category" href="/section/crime">Crime</a>
    <h1 class="article__headline">Two ATMs stolen from gas stations in West Hartford</h1>
    <div class="article__summary">Police say there have been similar types of burglaries all over the Greater Hartford area.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WTIC/videos/8a3022ab-ea14-47a4-a290-e163977d5fa2/8a3022ab-ea14-47a4-a290-e163977d5fa2.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WTIC/images/5278e250-4c7c-4663-bd0e-2b1286809479/5278e250-4c7c-4663-bd0e-2b1286809479_1920x1080.jpg"
             data-title="Gas stations and convenience stores become targets for thieves to steal ATM&#x27;s"
             data-description="The most recent cases happened early Friday morning in at the Gulf gas station in South Windsor and Valero in East Windsor."
             data-site="520"
             data-id="8a3022ab-ea14-47a4-a290-e163977d5fa2"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.fox61.com/video/news/crime/gas-stations-and-convenience-stores-become-targets-for-thieves-to-steal-atms/520-8a3022ab-ea14-47a4-a290-e163977d5fa2"
             data-origin="clipping"
             data-section="news"
             data-subsection="crime"
             data-subcategory="crime"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="FER7YjbX"
             data-related-media-id="0tnaKVP7"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="163"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WTIC/images/5278e250-4c7c-4663-bd0e-2b1286809479/5278e250-4c7c-4663-bd0e-2b1286809479_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Gas stations and convenience stores become targets for thieves to steal ATM&#x27;s",
                    "description": "The most recent cases happened early Friday morning in at the Gulf gas station in South Windsor and Valero in East Windsor.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WTIC/images/5278e250-4c7c-4663-bd0e-2b1286809479/5278e250-4c7c-4663-bd0e-2b1286809479_1920x1080.jpg",
                    "uploadDate": "3/6/2021 3:40:06 AM",
                    "duration": "163",
                    "contentUrl": "https://www.fox61.com/video/news/crime/gas-stations-and-convenience-stores-become-targets-for-thieves-to-steal-atms/520-8a3022ab-ea14-47a4-a290-e163977d5fa2",
                    "embedUrl": "https://media.fox61.com/embeds/video/8a3022ab-ea14-47a4-a290-e163977d5fa2/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Rick Lessard (FOX61)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:52 PM EDT March 26, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:08 PM EDT March 26, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=692064937993968&display=popup&href=https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9&redirect_uri=https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Two%20ATMs%20stolen%20from%20gas%20stations%20in%20West%20Hartford&url=https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9&via=FOX61News" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WEST HARTFORD, Conn. — <strong><em>Editor's Note: Video above aired on March 5, 2021.&nbsp;</em></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Police are investigating two similar burglaries at West Hartford gas stations Friday morning.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officers responded to investigate a burglary at the Shell Gas Station on Park Road. The front door suffered damage and the ATM was stolen.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After checking the nearby area, police found damage to the Shell Gas Station on Prospect Avenue. The ATM was stolen from this gas station too.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_mid1/news/crime"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Greater Hartford region has experienced a string of burglaries all involving ATMs being stolen from gas stations.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Earlier this month, gas stations in South Windsor and East Windsor both had their ATMs <a href="https://www.fox61.com/article/news/crime/gas-stations-and-convenience-stores-become-targets-for-thieves-to-steal-atms/520-8cefc8da-4603-4b24-8830-909994463d08" rel="noopener noreferrer" target="_blank">stolen</a>.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>South Windsor Police told FOX61 they believed the two incidents are connected since the method used in stealing the ATM's were the same which is tying a cable around the machine and dragging them out through the doors with a vehicle.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Windsor Locks police are also investigating a similar type of incident Friday morning. Police say a chain was attached to a truck to rip off the front door but it is unclear if anything was stolen.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1140x641.png" data-srcset="https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_16x9.png 16w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_140x79.png 140w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_360x203.png 360w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_540x304.png 540w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_750x422.png 750w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1140x641.png 1140w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1140x641.png" srcset="https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_16x9.png 16w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_140x79.png 140w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_360x203.png 360w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_540x304.png 540w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_750x422.png 750w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1140x641.png 1140w, https://media.tegna-media.com/assets/WTIC/images/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b/f41740b3-38a8-4a6f-bdbc-9d8643b5d56b_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOX61 </div>
                    <div class="photo__caption">Windsor Locks &quot;smashing&quot;</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>West Hartford police say they are working with the police department to investigate the burglaries.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It is unclear at this time if the burglaries are related.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Anyone with information regarding the West Hartford burglaries is asked to call West Hartford police at 860-523-5203.&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox61.com/article/news/local/windsor-locks-pd-investigate-after-vehicle-crashes-into-valero-gas-station/520-bd9c0222-0cd6-4796-945c-7432933a5f36" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Windsor Locks PD investigate after vehicle crashes into Valero gas station">Windsor Locks PD investigate after vehicle crashes into Valero gas station</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox61.com/article/news/crime/gas-stations-and-convenience-stores-become-targets-for-thieves-to-steal-atms/520-8cefc8da-4603-4b24-8830-909994463d08" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Gas stations and convenience stores become targets for thieves to steal ATM&#x27;s">Gas stations and convenience stores become targets for thieves to steal ATM&#x27;s</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><strong>HERE ARE MORE WAYS TO GET FOX61 NEWS</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Download the FOX61 News APP</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>iTunes:&nbsp;</strong>Click <a href="https://apps.apple.com/us/app/fox61-ct-news-from-wtic/id1491063786?ls=1" rel="noopener noreferrer" target="_blank">here</a> to download</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Google Play:&nbsp;</strong>Click <a href="https://play.google.com/store/apps/details?id=com.tribtv.wtic" rel="noopener noreferrer" target="_blank">here</a> to download</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Stream Live on <strong>ROKU:&nbsp;</strong>Add the channel from the <a href="https://channelstore.roku.com/details/7e2fb7c097662263741d062e390d1c22/fox61-ct-news-from-wtic" rel="noopener noreferrer" target="_blank">ROKU store</a> or by searching FOX61.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>FOLLOW US ON <a href="https://twitter.com/FOX61News" rel="noopener noreferrer" target="_blank">TWITTER</a>, <a href="https://www.facebook.com/FOX61News/" rel="noopener noreferrer" target="_blank">FACEBOOK</a> &amp; <a href="https://www.instagram.com/fox61news/" rel="noopener noreferrer" target="_blank">INSTAGRAM</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Two ATMs stolen from gas stations in West Hartford",
  "datePublished": "3:52 PM EDT March 26, 2021",
  "dateModified": "4:08 PM EDT March 26, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.fox61.com/article/news/crime/two-atms-stolen-from-gas-stations-in-west-hartford/520-5332470f-59b3-4f1f-9afe-8553c6eec8b9"
  },
  "author": {
    "@type": "Person",
    "name": "Rick Lessard (FOX61)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTIC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.fox61.com/assets/shared-images/amp-logos/wtic.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox61.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_atf/news/crime"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_atf/news/crime&amp;sz=300x250|300x600&amp;c=584" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_flex_btf/news/crime"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ct-hartford-WTIC-B3391_DesktopTablet/article_flex_btf/news/crime&amp;sz=970x250|728x90|1140x286|1x1&amp;c=584" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTIC-TV" src="/assets/shared-images/logos/wtic.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.fox61.com/wticjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox61.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wtic-tv" target="_self" rel="noopener">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WTIC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ct-hartford-WTIC-B3391_DesktopTablet/exit_interstitial/news/crime"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTIC" src="/assets/shared-images/logos/wtic.png" />
    </div>
    <h2 class="notifications__heading">WTIC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtic.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.13">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBymZ-Ku7x2FP8HbjVq75RacarkuPVN-cU" data-project-id="wtic-news-app" data-sender-id="757624023328" data-app-id="1:757624023328:web:4c0f354773026d8d0e8f45">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-103";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-103');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>